<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8" />
	
	<title>
		   Nairo y la separación de su equipo el Movistar - Q&#039;hubo - Q&#039;hubo	</title>

 
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE-edge">
    <link rel="apple-touch-icon" href="http://www.qhubo.com/wp-content/themes/qhubo/images/apple-touch-icon.png">
    <!-- For third-generation iPad with high-resolution Retina display: -->
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.qhubo.com/wp-content/themes/qhubo/images/apple-touch-icon-144x144-precomposed.png">
    <!-- For iPhone with high-resolution Retina display: -->
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.qhubo.com/wp-content/themes/qhubo/images/apple-touch-icon-114x114-precomposed.png">
    <!-- For first- and second-generation iPad: -->
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.qhubo.com/wp-content/themes/qhubo/images/apple-touch-icon-72x72-precomposed.png">
    <!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
    <link rel="apple-touch-icon-precomposed" href="http://www.qhubo.com/wp-content/themes/qhubo/images/apple-touch-icon-57x57-precomposed.png">
    <link rel="shortcut icon" href="http://www.qhubo.com/wp-content/themes/qhubo/favicon.ico">
	<link rel="stylesheet" href="http://www.qhubo.com/wp-content/themes/qhubo/style.css">
	<link href='https://fonts.googleapis.com/css?family=Raleway:400,300,500,600,700,800,900' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'>
	<link rel="pingback" href="http://www.qhubo.com/xmlrpc.php">
    
	<script src="http://www.qhubo.com/wp-content/themes/qhubo/js/jquery.js"></script>
    <script type="text/javascript">
		var widthhh = 0;
		$(document).ready(function(){
						$('#mobile-toggle').click(function() {
				$('header .menu-principal #principal ul.menu').toggle();
			});
			widthhh = $(window).width();
		});
		$( window ).resize(function() {
			if(widthhh != $(window).width()){
				var width = $(window).width();
				if (width >= 841) {
				$('header .menu-principal #principal ul.menu').css('display','block');
				} else {
				$('header .menu-principal #principal ul.menu').css('display','none');
				}
			}
		});
	</script>
    
    <!-- Acordeones -->
        <link href="http://www.qhubo.com/wp-content/themes/qhubo/css/estilosacordeon.css" rel="stylesheet" type="text/css" />
    <script type="text/javascript" src="http://www.qhubo.com/wp-content/themes/qhubo/js/acordeon.js"></script>
    <script type="text/javascript">
    $(document).ready(function(){
        //$(".accordion h4:first").addClass("active");
        //$(".accordion div:not(:first)").hide();
		$(".accordion > div").hide();
		$(".accordion h4").click(function(){
            $(this).next("div").slideToggle("fast")
            .siblings("div:visible").slideUp("fast");
            $(this).toggleClass("active");
            $(this).siblings("h4").removeClass("active");
			$('.accordion .gmapa iframe').addClass('scrollof');
        });
		$('.accordion .gmapa iframe').addClass('scrollof');
		$('.accordion .gmapa').click(function() {
			$('.accordion .gmapa iframe').removeClass('scrollof');
		})
		$('.accordion .gmapa iframe').mouseleave(function() {
			$(this).addClass('scrollof');
		});
    });
    </script>
    
		
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nairo Quintana y las razones del por qué la relación con su equipo el Movistar no funcionó."/>
<link rel="canonical" href="http://www.qhubo.com/nairo-y-la-separacion-de-su-equipo-el-movistar/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nairo y la separación de su equipo el Movistar - Q&#039;hubo" />
<meta property="og:description" content="Nairo Quintana y las razones del por qué la relación con su equipo el Movistar no funcionó." />
<meta property="og:url" content="http://www.qhubo.com/nairo-y-la-separacion-de-su-equipo-el-movistar/" />
<meta property="og:site_name" content="Q&#039;hubo" />
<meta property="article:tag" content="deportes" />
<meta property="article:tag" content="el Movistar" />
<meta property="article:tag" content="Nairo Quintana" />
<meta property="article:tag" content="qhubo" />
<meta property="article:section" content="Zona Deportes" />
<meta property="article:published_time" content="2019-07-23T17:50:42-05:00" />
<meta property="og:image" content="http://www.qhubo.com/wp-content/uploads/nairoo.jpg" />
<meta property="og:image:width" content="1193" />
<meta property="og:image:height" content="505" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nairo Quintana y las razones del por qué la relación con su equipo el Movistar no funcionó." />
<meta name="twitter:title" content="Nairo y la separación de su equipo el Movistar - Q&#039;hubo" />
<meta name="twitter:image" content="http://www.qhubo.com/wp-content/uploads/nairoo.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.qhubo.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Q&#039;hubo &raquo; Feed" href="http://www.qhubo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q&#039;hubo &raquo; RSS de los comentarios" href="http://www.qhubo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q&#039;hubo &raquo; Nairo y la separación de su equipo el Movistar RSS de los comentarios" href="http://www.qhubo.com/nairo-y-la-separacion-de-su-equipo-el-movistar/feed/" />
	 
		<meta property="og:title" content="Nairo y la separación de su equipo el Movistar"/>
		<meta property="og:description" content="El periódico más leído de Colombia"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.qhubo.com/nairo-y-la-separacion-de-su-equipo-el-movistar/"/>
		<meta property="og:site_name" content="Q&#039;hubo"/>
		<meta property="og:image" content="http://www.qhubo.com/wp-content/uploads/nairoo-600x254.jpg"/>
	 
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.qhubo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.qhubo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.qhubo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.qhubo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.qhubo.com/wp-json/' />
<link rel='shortlink' href='http://www.qhubo.com/?p=17460' />
<link rel="alternate" type="application/json+oembed" href="http://www.qhubo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.qhubo.com%2Fnairo-y-la-separacion-de-su-equipo-el-movistar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.qhubo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.qhubo.com%2Fnairo-y-la-separacion-de-su-equipo-el-movistar%2F&#038;format=xml" />

<!-- Google Analytics by Lara - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119564958-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119564958-1', { 'anonymize_ip': true });
</script>
	
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.qhubo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.qhubo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.qhubo.com/wp-content/uploads/FAVICON_Mesa-de-trabajo-1.png" sizes="32x32" />
<link rel="icon" href="http://www.qhubo.com/wp-content/uploads/FAVICON_Mesa-de-trabajo-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.qhubo.com/wp-content/uploads/FAVICON_Mesa-de-trabajo-1.png" />
<meta name="msapplication-TileImage" content="http://www.qhubo.com/wp-content/uploads/FAVICON_Mesa-de-trabajo-1.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-96110391-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- google analitics-->

</head>

<body class="post-template-default single single-post postid-17460 single-format-standard postname-nairo-y-la-separacion-de-su-equipo-el-movistar category-zona-deportes category-noticias wpb-js-composer js-comp-ver-4.8.1 vc_responsive">
	<div class="wrapper">
    			<div class="anuncio">
						<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Header & Footer Nuevo 2 - Qhubo -->
				<ins class="adsbygoogle"
   					 style="display:block"
    					 data-ad-client="ca-pub-5479013851648944"
     					 data-ad-slot="1208045599"
     					 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			<!--srcmod-->
        </div>
        <div class="content-wrap">
		<header id="encabezado">	
            <div class="contenedor-header">
                <div class="logo">
                     <a href="http://www.qhubo.com"><h1>Q'hubo</h1><img src="http://www.qhubo.com/wp-content/themes/qhubo/images/logo-qhubo.png" alt="Logo Q'hubo" /></a>
                </div>
                <div class="buscador">
                    <form action="http://www.qhubo.com" id="searchform" method="get">
                        <div>
                            <input type="text" id="s" name="s" placeholder="Buscar..." onfocus="if (this.placeholder=='Buscar...') this.placeholder='';" onblur="if (this.placeholder=='') this.placeholder='Buscar...';" />
                            <input type="submit" value="" id="searchsubmit" class="button"/>
                        </div>
                    </form>
                </div>
                <div id="fecha-actual">miércoles, 24 de julio de 2019</div>
                <div class="menu-principal">
                     <nav id="principal">
                        <a href="#" id="mobile-toggle"></a>
                        <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.qhubo.com/">Inicio</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://www.qhubo.com/nosotros/">Nosotros</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="#">Versión Impresa</a>
<ul class="sub-menu">
	<li id="menu-item-17388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17388"><a href="http://qhubo.com/epaper/armenia/">Armenia</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120"><a target="_blank" href="http://qhubo.com/epaper/barrancabermeja/">Barrancabermeja</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"><a target="_blank" href="http://qhubo.com/epaper/barranquilla/">Barranquilla</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a target="_blank" href="http://qhubo.com/epaper/bogota/">Bogotá</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123"><a target="_blank" href="http://qhubo.com/epaper/bucaramanga/">Bucaramanga</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a target="_blank" href="http://qhubo.com/epaper/cali/">Cali</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a target="_blank" href="http://qhubo.com/epaper/cartagena/">Cartagena</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a target="_blank" href="http://qhubo.com/epaper/cucuta/">Cúcuta</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127"><a target="_blank" href="http://qhubo.com/epaper/ibague/">Ibagué</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a target="_blank" href="http://qhubo.com/epaper/manizales/">Manizales</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129"><a target="_blank" href="http://qhubo.com/epaper/medellin/">Medellín</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130"><a target="_blank" href="http://qhubo.com/epaper/pereira/">Pereira</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131"><a target="_blank" href="http://qhubo.com/epaper/surdesantander/">Sur de Santander</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a target="_blank" href="http://chicas.qhubomedellin.com/">Chicas Q&#8217;hubo</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85"><a href="#">Encuéntranos</a>
<ul class="sub-menu">
	<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://www.qhubo.com/encuentranos/bogota/">Bogotá</a></li>
</ul>
</li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100"><a target="_blank" href="http://www.qhubo.com/anunciantes/">Pauta con Q&#8217;hubo</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="http://www.qhubo.com/contactenos/">Contáctenos</a></li>
</ul></div>                    </nav>
                </div>
          	</div>
    	</header>
            	<div id="container">
            <div id="breadcrumbs">
                <div> 
                    <!-- Breadcrumb -->
                    <span><a href="http://www.qhubo.com">Inicio</a></span> / <a href="http://www.qhubo.com/categoria/noticias/zona-deportes/" rel="category tag">Zona Deportes</a> / Nairo y la separación de su equipo el Movistar                    <!-- Fin Breadcrumb --> 
                </div>
            </div>
            <div class="contenedor row margin">
            	                <div class="contenido sidebar" id="post-17460">
                    <h2 class="title">Nairo y la separación de su equipo el Movistar</h2>
                    <div class="meta">
	23 de julio de 2019</div>                						<div class="imagen">
                   		<img width="1193" height="505" src="http://www.qhubo.com/wp-content/uploads/nairoo.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.qhubo.com/wp-content/uploads/nairoo.jpg 1193w, http://www.qhubo.com/wp-content/uploads/nairoo-600x254.jpg 600w, http://www.qhubo.com/wp-content/uploads/nairoo-1024x433.jpg 1024w" sizes="(max-width: 1193px) 100vw, 1193px" />             		</div>
					                    <p>&nbsp;</p>
<p>Nairo Quintana vive una situación complicada en el Tour de Francia. Sus posibilidades de título otra vez se esfumaron, pues a falta de seis etapas para el final su diferencia de tiempo con el líder de la general, Julián Alaphilippe, es imposible de remontar: está en el puesto 13,a 8 minutos y 28 segundos. Un nuevo revés que tiene al boyacense en el ojo del huracán, ya que las críticas por su bajo rendimiento no se han hecho esperar.</p>
                    					<p class="etiquetas">Etiquetas: <a href="http://www.qhubo.com/etiqueta/deportes/" rel="tag">deportes</a>,&nbsp;<a href="http://www.qhubo.com/etiqueta/el-movistar/" rel="tag">el Movistar</a>,&nbsp;<a href="http://www.qhubo.com/etiqueta/nairo-quintana/" rel="tag">Nairo Quintana</a>,&nbsp;<a href="http://www.qhubo.com/etiqueta/qhubo/" rel="tag">qhubo</a></p>                    

			<!-- If comments are open, but there are no comments. -->

		


<div id="respond">

	<h3>Dejar un comentario</h3>

	<div class="cancel-comment-reply">
		<a rel="nofollow" id="cancel-comment-reply-link" href="/nairo-y-la-separacion-de-su-equipo-el-movistar/#respond" style="display:none;">Clic para cancelar respuesta.</a>	</div>

	
	<form action="http://www.qhubo.com/wp-comments-post.php" method="post" id="commentform">

		
			<div>
				<div class="label"><label for="author">Nombre (requerido)</label></div>
                <input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
			</div>

			<div>
				<div class="label"><label for="email">E-mail (no será publicado) (requerido)</label></div>
                <input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
			</div>

			<div>
				<div class="label"><label for="url">Página web</label></div>
                <input type="text" name="url" id="url" value="" size="22" tabindex="3" />
			</div>

		
		<!--<p>You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>-->

		<div>
			<textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea>
		</div>

		<div>
			<input name="submit" type="submit" id="submit" tabindex="5" value="Enviar comentario" />
			<input type='hidden' name='comment_post_ID' value='17460' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		</div>
		
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="faa062180f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="200"/></p>
	</form>

		
</div>

              	</div>
                                				<aside>
                	<div id="wp_editor_widget-2" class="widget WP_Editor_Widget"><p><img class="size-full wp-image-5 aligncenter" src="http://www.qhubo.com/wp-content/uploads/LaQ.png" alt="Revista La Q" width="500" height="180" /></p>
</div>                </aside>        	</div>
        </div>
    
				<div id="bottom">
        	<div class="anuncio">
							</div>
			<div class="anuncio">
							</div>
    	</div>
    </div>
    		
		<!--srcmod-->
		<div class="anuncio">
                			<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:inline-block;width:728px;height:90px"
			     data-ad-client="ca-pub-6564728799897813"
			     data-ad-slot="7920382540"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
        </div>
        <!--srcmod-->

    </div>
    <div id="footer">
    	<div class="wrapper">
            			<div class="row margin">
            	<div class="col margin dosquintos">
                	<div id="wp_editor_widget-9" class="widget WP_Editor_Widget"><p><img class="aligncenter size-full wp-image-7" src="http://www.qhubo.com/wp-content/uploads/qhubo-foot.png" alt="Logo Q'hubo" width="137" height="56" /></p>
<p>Q&#8217;hubo es un periódico tabloide colombiano publicado por el Grupo Nacional de Medios en los departamentos de Atlántico, Cundinamarca, Santander, Valle del Cauca, Bolívar, Norte de Santander, Tolima, Caldas, Antioquia, Risaralda, Cauca y Cesar. Si bien el periódico circula en esas 12 regiones todos los días, la edición de éstas no es la misma, sino que comparten el mismo nombre y estructura, pero difieren en su contenido. Sus secciones son: Así Pasó, Mi Gente, Deportes, Zona Rosa y Clasificados.</p>
</div>                </div>
                <div class="col margin cinco">
                	<div id="wp_editor_widget-8" class="widget WP_Editor_Widget"><h4>Quienes somos</h4><ul>
<li><a href="http://www.qhubo.com/nosotros/">Misión</a></li>
<li><a href="http://www.qhubo.com/nosotros/">Visión</a></li>
<li><a href="http://www.qhubo.com/nosotros/">Valores</a></li>
</ul>
</div>                </div>
                <div class="col margin cinco">
                	<div id="wp_editor_widget-10" class="widget WP_Editor_Widget"><h4>Enlaces</h4><ul>
<li><a href="http://www.qhubo.com/promobogota" target="_blank">Promociones</a></li>
<li><a href="http://www.qhubo.com/encuentranos/bogota/">Distribución</a></li>
<li><a href="http://chicas.qhubomedellin.com/">Chicas Q&#8217;hubo</a></li>
<li><a href="http://qhubo.com/epaper/bogota/">Edición Impresa</a></li>
<li><a href="http://www.qhubo.com/contactenos/">Contacto</a></li>
<li><a href="http://www.qhubo.com/aviso-legal/">Aviso Legal</a></li>
</ul>
</div>                </div>
                <div class="col margin cinco">
                	<div id="wp_editor_widget-11" class="widget WP_Editor_Widget"><p><a href="http://www.qhubo.com/anunciantes/" target="_blank"><img class="aligncenter size-full wp-image-14" src="http://www.qhubo.com/wp-content/uploads/feature3.jpg" alt="feature3" width="750" height="580" /></a></p>
</div>                </div>
            </div>
            		</div>
  	</div>
    <div id="copyright">
    	<div class="wrapper">
            <div id="wp_editor_widget-12" class="center widget WP_Editor_Widget"><p>© Derechos Reservados por Copyright.<br /> <a href="http://www.qhubo.com">www.qhubo.com</a> &#8211; Teléfono: (571) 7425050<br /> Calle 25 D BIS N° 102 a &#8211; 63, Edificio La República, 3er piso. | Bogotá &#8211; Colombia.<br /><a href="http://www.qhubo.com/politica-privacidad-tratamiento-datos/">Política de Privacidad y Tratamiento de datos</a></p>
</div><a style="text-indent:-9999px; display: block; width: 0; height: 0;" class="btn_pixelpro" href="http://www.pixelpro.com.co/" target="_blank">Diseño y desarrollo de páginas web Bogotá Pixelpro</a>
		</div>
  	</div>
<script type='text/javascript' src='http://www.qhubo.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.qhubo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.qhubo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.qhubo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.qhubo.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- Google Code para etiquetas de remarketing -->
<!--------------------------------------------------
consulte http://google.com/ads/remarketingsetup.
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 921825677;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/921825677/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>