<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8" />
	
	<title>
		   Angelina Jolie ya tiene nuevo amor - Q&#039;hubo - Q&#039;hubo	</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE-edge">
    <link rel="apple-touch-icon" href="http://www.qhubo.com/wp-content/themes/qhubo/images/apple-touch-icon.png">
    <!-- For third-generation iPad with high-resolution Retina display: -->
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.qhubo.com/wp-content/themes/qhubo/images/apple-touch-icon-144x144-precomposed.png">
    <!-- For iPhone with high-resolution Retina display: -->
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.qhubo.com/wp-content/themes/qhubo/images/apple-touch-icon-114x114-precomposed.png">
    <!-- For first- and second-generation iPad: -->
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.qhubo.com/wp-content/themes/qhubo/images/apple-touch-icon-72x72-precomposed.png">
    <!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
    <link rel="apple-touch-icon-precomposed" href="http://www.qhubo.com/wp-content/themes/qhubo/images/apple-touch-icon-57x57-precomposed.png">
    <link rel="shortcut icon" href="http://www.qhubo.com/wp-content/themes/qhubo/favicon.ico">
	<link rel="stylesheet" href="http://www.qhubo.com/wp-content/themes/qhubo/style.css">
	<link href='https://fonts.googleapis.com/css?family=Raleway:400,300,500,600,700,800,900' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'>
	<link rel="pingback" href="http://www.qhubo.com/xmlrpc.php">
    
	<script src="http://www.qhubo.com/wp-content/themes/qhubo/js/jquery.js"></script>
    <script type="text/javascript">
		var widthhh = 0;
		$(document).ready(function(){
						$('#mobile-toggle').click(function() {
				$('header .menu-principal #principal ul.menu').toggle();
			});
			widthhh = $(window).width();
		});
		$( window ).resize(function() {
			if(widthhh != $(window).width()){
				var width = $(window).width();
				if (width >= 841) {
				$('header .menu-principal #principal ul.menu').css('display','block');
				} else {
				$('header .menu-principal #principal ul.menu').css('display','none');
				}
			}
		});
	</script>
    
    <!-- Acordeones -->
        <link href="http://www.qhubo.com/wp-content/themes/qhubo/css/estilosacordeon.css" rel="stylesheet" type="text/css" />
    <script type="text/javascript" src="http://www.qhubo.com/wp-content/themes/qhubo/js/acordeon.js"></script>
    <script type="text/javascript">
    $(document).ready(function(){
        //$(".accordion h4:first").addClass("active");
        //$(".accordion div:not(:first)").hide();
		$(".accordion > div").hide();
		$(".accordion h4").click(function(){
            $(this).next("div").slideToggle("fast")
            .siblings("div:visible").slideUp("fast");
            $(this).toggleClass("active");
            $(this).siblings("h4").removeClass("active");
			$('.accordion .gmapa iframe').addClass('scrollof');
        });
		$('.accordion .gmapa iframe').addClass('scrollof');
		$('.accordion .gmapa').click(function() {
			$('.accordion .gmapa iframe').removeClass('scrollof');
		})
		$('.accordion .gmapa iframe').mouseleave(function() {
			$(this).addClass('scrollof');
		});
    });
    </script>
    
		
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En los últimos días varios medios estadounidenses han rumorado que la actriz Angelina Jolie está saliendo con un reconocido actor de Hollywood."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.qhubo.com/angelina-ya-nuevo-amor/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Angelina Jolie ya tiene nuevo amor - Q&#039;hubo" />
<meta property="og:description" content="En los últimos días varios medios estadounidenses han rumorado que la actriz Angelina Jolie está saliendo con un reconocido actor de Hollywood." />
<meta property="og:url" content="http://www.qhubo.com/angelina-ya-nuevo-amor/" />
<meta property="og:site_name" content="Q&#039;hubo" />
<meta property="article:tag" content="Angelina Jolie" />
<meta property="article:tag" content="Hollywood" />
<meta property="article:tag" content="Jared Leto" />
<meta property="article:tag" content="periódico Q´hubo" />
<meta property="article:tag" content="Zona Rosa" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2017-02-08T10:03:18-05:00" />
<meta property="article:modified_time" content="2017-02-08T15:40:09-05:00" />
<meta property="og:updated_time" content="2017-02-08T15:40:09-05:00" />
<meta property="og:image" content="http://www.qhubo.com/wp-content/uploads/14861229574712.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En los últimos días varios medios estadounidenses han rumorado que la actriz Angelina Jolie está saliendo con un reconocido actor de Hollywood." />
<meta name="twitter:title" content="Angelina Jolie ya tiene nuevo amor - Q&#039;hubo" />
<meta name="twitter:image" content="http://www.qhubo.com/wp-content/uploads/14861229574712.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Q&#039;hubo &raquo; Feed" href="http://www.qhubo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q&#039;hubo &raquo; RSS de los comentarios" href="http://www.qhubo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q&#039;hubo &raquo; Angelina Jolie ya tiene nuevo amor RSS de los comentarios" href="http://www.qhubo.com/angelina-ya-nuevo-amor/feed/" />
	 
		<meta property="og:title" content="Angelina Jolie ya tiene nuevo amor"/>
		<meta property="og:description" content="El periódico más leído de Colombia"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.qhubo.com/angelina-ya-nuevo-amor/"/>
		<meta property="og:site_name" content="Q&#039;hubo"/>
		<meta property="og:image" content="http://www.qhubo.com/wp-content/uploads/14861229574712-600x337.jpg"/>
	 
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.qhubo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.qhubo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.qhubo.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.qhubo.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.qhubo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.qhubo.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.qhubo.com/wp-json/' />
<link rel='shortlink' href='http://www.qhubo.com/?p=2417' />
<link rel="alternate" type="application/json+oembed" href="http://www.qhubo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.qhubo.com%2Fangelina-ya-nuevo-amor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.qhubo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.qhubo.com%2Fangelina-ya-nuevo-amor%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.qhubo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.qhubo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="f4fb1f324bc80706f503f001a9cbd395"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170116_202517">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</script>
<!-- google analytics -->
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-47657205-3', 'auto');
  ga('send', 'pageview');
 
</script>
<!-- google analitics-->

</head>

<body class="single single-post postid-2417 single-format-standard postname-angelina-ya-nuevo-amor category-noticias wpb-js-composer js-comp-ver-4.8.1 vc_responsive">
	<div class="wrapper">
    			<div class="anuncio">
			        </div>
        <div class="content-wrap">
		<header id="encabezado">	
            <div class="contenedor-header">
                <div class="logo">
                     <a href="http://www.qhubo.com"><h1>Q'hubo</h1><img src="http://www.qhubo.com/wp-content/themes/qhubo/images/logo-qhubo.png" alt="Logo Q'hubo" /></a>
                </div>
                <div class="buscador">
                    <form action="http://www.qhubo.com" id="searchform" method="get">
                        <div>
                            <input type="text" id="s" name="s" placeholder="Buscar..." onfocus="if (this.placeholder=='Buscar...') this.placeholder='';" onblur="if (this.placeholder=='') this.placeholder='Buscar...';" />
                            <input type="submit" value="" id="searchsubmit" class="button"/>
                        </div>
                    </form>
                </div>
                <div id="fecha-actual">Jueves, 9 de febrero de 2017</div>
                <div class="menu-principal">
                     <nav id="principal">
                        <a href="#" id="mobile-toggle"></a>
                        <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.qhubo.com/">Inicio</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://www.qhubo.com/nosotros/">Nosotros</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="#">Versión Impresa</a>
<ul class="sub-menu">
	<li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120"><a target="_blank" href="http://qhubo.com/epaper/barrancabermeja/">Barrancabermeja</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"><a target="_blank" href="http://qhubo.com/epaper/barranquilla/">Barranquilla</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a target="_blank" href="http://qhubo.com/epaper/bogota/">Bogotá</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123"><a target="_blank" href="http://qhubo.com/epaper/bucaramanga/">Bucaramanga</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a target="_blank" href="http://qhubo.com/epaper/cali/">Cali</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a target="_blank" href="http://qhubo.com/epaper/cartagena/">Cartagena</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a target="_blank" href="http://qhubo.com/epaper/cucuta/">Cúcuta</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127"><a target="_blank" href="http://qhubo.com/epaper/ibague/">Ibagué</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a target="_blank" href="http://qhubo.com/epaper/manizales/">Manizales</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129"><a target="_blank" href="http://qhubo.com/epaper/medellin/">Medellín</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130"><a target="_blank" href="http://qhubo.com/epaper/pereira/">Pereira</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131"><a target="_blank" href="http://qhubo.com/epaper/surdesantander/">Sur de Santander</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a target="_blank" href="http://chicas.qhubomedellin.com/">Chicas Q&#8217;hubo</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85"><a href="#">Encuéntranos</a>
<ul class="sub-menu">
	<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://www.qhubo.com/encuentranos/bogota/">Bogotá</a></li>
</ul>
</li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100"><a target="_blank" href="http://www.qhubo.com/contactenos/">Pauta con Q&#8217;hubo</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="http://www.qhubo.com/contactenos/">Contáctenos</a></li>
</ul></div>                    </nav>
                </div>
          	</div>
    	</header>
            	<div id="container">
            <div id="breadcrumbs">
                <div> 
                    <!-- Breadcrumb -->
                    <span><a href="http://www.qhubo.com">Inicio</a></span> / <a href="http://www.qhubo.com/categoria/noticias/" rel="category tag">Noticias</a> / Angelina Jolie ya tiene nuevo amor                    <!-- Fin Breadcrumb --> 
                </div>
            </div>
            <div class="contenedor row margin">
            	                <div class="contenido sidebar" id="post-2417">
                    <h2 class="title">Angelina Jolie ya tiene nuevo amor</h2>
                    <div class="meta">
	8 de febrero de 2017</div>                						<div class="imagen">
                   		<img width="660" height="371" src="http://www.qhubo.com/wp-content/uploads/14861229574712.jpg" class="attachment-full size-full wp-post-image" alt="14861229574712" srcset="http://www.qhubo.com/wp-content/uploads/14861229574712-600x337.jpg 600w, http://www.qhubo.com/wp-content/uploads/14861229574712.jpg 660w" sizes="(max-width: 660px) 100vw, 660px" />             		</div>
					                    <p>En los últimos días varios medios estadounidenses han rumorado que la actriz <strong>Angelina Jolie </strong>está saliendo con un reconocido actor de <strong>Hollywood</strong>, con quien se le ha visto muy cariñosa en varias oportunidades. Al parecer, Angelina ya superó su tusa por Brad Pitt y se está refugiando en los brazos de <strong>Jared Leto</strong>, a quien conoció durante un rodaje en 2004. La revista <em>Heat</em> publicó que la actriz está saliendo con Jared desde hace varios meses y que, además, con él tuvo una relación clandestina años atrás. “Ellos ya habían trabajado juntos en 2004 y por ese tiempo su relación era  más evidente, según testigos”, aseguró la publicación.</p>
<p>Aunque ninguno de los dos ha confirmado el supuesto noviazgo, lo que sí es seguro que sus allegados agradecen porque la veían sumida en una profunda depresión. Encuentra más noticias como esta en la sección Zona Rosa de tu <strong>periódico Q´hubo. </strong></p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">Compartir en </div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.qhubo.com/angelina-ya-nuevo-amor/" data-a2a-title="Angelina Jolie ya tiene nuevo amor"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.qhubo.com%2Fangelina-ya-nuevo-amor%2F&amp;linkname=Angelina%20Jolie%20ya%20tiene%20nuevo%20amor" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.qhubo.com%2Fangelina-ya-nuevo-amor%2F&amp;linkname=Angelina%20Jolie%20ya%20tiene%20nuevo%20amor" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.qhubo.com%2Fangelina-ya-nuevo-amor%2F&amp;linkname=Angelina%20Jolie%20ya%20tiene%20nuevo%20amor" title="Google+" rel="nofollow" target="_blank"></a></div></div>                    					<p class="etiquetas">Etiquetas: <a href="http://www.qhubo.com/etiqueta/angelina-jolie/" rel="tag">Angelina Jolie</a>,&nbsp;<a href="http://www.qhubo.com/etiqueta/hollywood/" rel="tag">Hollywood</a>,&nbsp;<a href="http://www.qhubo.com/etiqueta/jared-leto/" rel="tag">Jared Leto</a>,&nbsp;<a href="http://www.qhubo.com/etiqueta/periodico-qhubo/" rel="tag">periódico Q´hubo</a>,&nbsp;<a href="http://www.qhubo.com/etiqueta/zona-rosa/" rel="tag">Zona Rosa</a></p>                    

			<!-- If comments are open, but there are no comments. -->

		


<div id="respond">

	<h3>Dejar un comentario</h3>

	<div class="cancel-comment-reply">
		<a rel="nofollow" id="cancel-comment-reply-link" href="/angelina-ya-nuevo-amor/#respond" style="display:none;">Clic para cancelar respuesta.</a>	</div>

	
	<form action="http://www.qhubo.com/wp-comments-post.php" method="post" id="commentform">

		
			<div>
				<div class="label"><label for="author">Nombre (requerido)</label></div>
                <input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
			</div>

			<div>
				<div class="label"><label for="email">E-mail (no será publicado) (requerido)</label></div>
                <input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
			</div>

			<div>
				<div class="label"><label for="url">Página web</label></div>
                <input type="text" name="url" id="url" value="" size="22" tabindex="3" />
			</div>

		
		<!--<p>You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>-->

		<div>
			<textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea>
		</div>

		<div>
			<input name="submit" type="submit" id="submit" tabindex="5" value="Enviar comentario" />
			<input type='hidden' name='comment_post_ID' value='2417' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		</div>
		
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1bb5ff7ce1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="66"/></p>
	</form>

		
</div>

              	</div>
                                				<aside>
                	<div id="wp_editor_widget-2" class="widget WP_Editor_Widget"><p><img class="size-full wp-image-5 aligncenter" src="http://www.qhubo.com/wp-content/uploads/LaQ.png" alt="Revista La Q" width="500" height="180" /></p>
</div>                </aside>        	</div>
        </div>
    
				<div id="bottom">
        	<div class="anuncio">
							</div>
			<div class="anuncio">
							</div>
    	</div>
    </div>
    	    </div>
    <div id="footer">
    	<div class="wrapper">
            			<div class="row margin">
            	<div class="col margin dosquintos">
                	<div id="wp_editor_widget-9" class="widget WP_Editor_Widget"><p><img class="aligncenter size-full wp-image-7" src="http://www.qhubo.com/wp-content/uploads/qhubo-foot.png" alt="Logo Q'hubo" width="137" height="56" /></p>
<p>Q&#8217;hubo es un periódico tabloide colombiano publicado por el Grupo Nacional de Medios en los departamentos de Atlántico, Cundinamarca, Santander, Valle del Cauca, Bolívar, Norte de Santander, Tolima, Caldas, Antioquia, Risaralda, Cauca y Cesar. Si bien el periódico circula en esas 12 regiones todos los días, la edición de éstas no es la misma, sino que comparten el mismo nombre y estructura, pero difieren en su contenido. Sus secciones son: Así Pasó, Mi Gente, Deportes, Zona Rosa y Clasificados.</p>
</div>                </div>
                <div class="col margin cinco">
                	<div id="wp_editor_widget-8" class="widget WP_Editor_Widget"><h4>Quienes somos</h4><ul>
<li><a href="http://www.qhubo.com/nosotros/">Misión</a></li>
<li><a href="http://www.qhubo.com/nosotros/">Visión</a></li>
<li><a href="http://www.qhubo.com/nosotros/">Valores</a></li>
</ul>
</div>                </div>
                <div class="col margin cinco">
                	<div id="wp_editor_widget-10" class="widget WP_Editor_Widget"><h4>Enlaces</h4><ul>
<li><a href="http://www.qhubo.com/promobogota" target="_blank">Promociones</a></li>
<li><a href="http://www.qhubo.com/encuentranos/bogota/">Distribución</a></li>
<li><a href="http://chicas.qhubomedellin.com/">Chicas Q&#8217;hubo</a></li>
<li><a href="http://qhubo.com/epaper/bogota/">Edición Impresa</a></li>
<li><a href="http://www.qhubo.com/contactenos/">Contacto</a></li>
</ul>
</div>                </div>
                <div class="col margin cinco">
                	<div id="wp_editor_widget-11" class="widget WP_Editor_Widget"><p><a href="http://www.qhubo.com/contactenos/"><img class="aligncenter size-full wp-image-14" src="http://www.qhubo.com/wp-content/uploads/feature3.jpg" alt="feature3" width="750" height="580" /></a></p>
</div>                </div>
            </div>
            		</div>
  	</div>
    <div id="copyright">
    	<div class="wrapper">
            <div id="wp_editor_widget-12" class="center widget WP_Editor_Widget"><p>© Derechos Reservados por Copyright.<br /> <a href="http://www.qhubo.com">www.qhubo.com</a> &#8211; Teléfono: (571) 7425050<br /> Calle 25 D BIS N° 102 a &#8211; 63, Edificio La República, 3er piso. | Bogotá &#8211; Colombia.<br /><a href="http://www.qhubo.com/politica-privacidad-tratamiento-datos/">Política de Privacidad y Tratamiento de datos</a></p>
</div>		</div>
  	</div>
<script type='text/javascript' src='http://www.qhubo.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.qhubo.com/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.qhubo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.qhubo.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Por favor demuestra que no eres un robot.","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.qhubo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.qhubo.com/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>

<!-- Google Code para etiquetas de remarketing -->
<!--------------------------------------------------
consulte http://google.com/ads/remarketingsetup.
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 921825677;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/921825677/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>